Any changes in new-udcolumn on version 3.8.0 3.8.1



ExtraLargeSize and ExtraSmallSize were added and default to 12.

It could be an issue with that. Try settings ExtraLargeSize to the same value that you have set for LargeSize.

do u mean change LargeSize to ExtraLargeSize?

Yeah that should work too. Depends on what you want.

New-UDColumn -ExtraLargeSize 3 -LargeSize 6